Weird padding after the update (5.8.0)

There is a weird padding after the update - is there a config to change that?

This is a new feature that was introduced with v5.8.0.
For more information and how to disable this behavior, see the announcement

1 Like

Thanks!