Can you please remove the vertical scroll bar?

Environment

  • Platform: macOS
  • Platform version: Monterey 12.0.1
  • App Version: 5.4.3

How to reproduce

Hi Qian,

Thank you for the question.
You have to configure the OS preference liks so:

Thank you Takuya, it works!

Another thing interesting is this only happens on an 2017 MBP of mine. I have another new MBP, which is a M1 Max, even the default option (the first one starting with Automatically) is selected, this issue doesn’t happen on the new MBP. Guess this might be an macOS bug.

Good to hear that it works. Yeah that’s weird.