Not official plugins

wontfix

(Erdem ALPKAYA) #1

Hi Takuya,

We know a few plugins are not official and we are waiting creators to fix for 4.v.

A few plugins that I am using almost everyday and it is very important for me to use.

Are you considering to fix that part and make usable for your app users? We do not know when or maybe ever they will fix the problem!

Thanks


(Takuya Matsuyama) #2

Hi Erdem,

Thank you for the suggestion.
I understand you would like to use old third-party plugins.
However I would like to focus on the core features, so I’m afraid to say no.
Please create an issue on their repository, or make a pull request for them.